<!doctype html>
<html lang="en-US" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>DC Has On-Demand Ride Service for Health Care Workers &#8211; NBC4 Washington</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NBC4 Washington &raquo; Feed" href="https://www.nbcwashington.com/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.nbcwashington.com/_static/??-eJyVjUEOwjAMBD9EaqIKekK8xYkDWLhuFKeq8nsiJBCXHrjOzmhhyy4uWpNWyLLeWQ2QnGBLxZyGCNF+Cd3y0MkB/uu+DWuUlZK9Z2KrEGSJTyccCpYGVpukYWbdKdAe3H9tX0HqkwtYPsp1vvjTdJ68P47jC/nZV1g=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.nbcwashington.com/_static/??-eJydz0kOwjAQRNELEQ/x0PYCcRa73SEWHhBxxPUJCw5A1r/0pOLv54S9DWqDj5UqbbxFnLYRRu6NY8nfEvdcEsftiL2F+mQyKec1WAvSWE9eG+1ZzY0dmwv/08Rea28s0kKOjANyBiCoSCgYrnt7nJbvpcdQWJyNADWDMpGSni0RpdNmeI2MhZiWoLQ3Miw6oMAoKNAPvdWrPI5YMNrOH78Ners=' type='text/css' media='all' />
<script src='https://www.nbcwashington.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.nbcwashington.com/_static/??-eJyVjNsKgCAQRH8oW4KuD9G3mG6h6GZeCP8+g6DnYGBgOGfgckyRMEliAF1yJvT5LWbV7nnE2iqqdaigwOKgiBTBmbQrCsAlMzyjD4xW8Tx8g9zcf6sYi52bbmz7tp+GTt9C+zqR'></script>
<script src='https://www.nbcwashington.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.nbcwashington.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.nbcwashington.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.nbcwashington.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.nbcwashington.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script>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</script>
<script type='text/javascript' src='https://www.nbcwashington.com/_static/??/wp-includes/js/dist/i18n.min.js,/wp-content/themes/nbc-station/client/build/js/analytics.3bb9db65c214c92d8c9f.bundle.min.js?m=1584470660j'></script>
<link rel='https://api.w.org/' href='https://www.nbcwashington.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nbcwashington.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nbcwashington.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.nbcwashington.com/news/local/dc-has-on-demand-ride-service-for-health-care-workers/2284015/" />
<link rel="alternate" type="application/json+oembed" href="https://www.nbcwashington.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbcwashington.com%2Fnews%2Flocal%2Fdc-has-on-demand-ride-service-for-health-care-workers%2F2284015%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nbcwashington.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbcwashington.com%2Fnews%2Flocal%2Fdc-has-on-demand-ride-service-for-health-care-workers%2F2284015%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.nbcwashington.com/2019/09/Washington_DC-2.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.nbcwashington.com/2019/09/Washington_DC-2.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.nbcwashington.com/2019/09/Washington_DC-2.png?resize=1440%2C415'); }
	}
</style>
		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2284015', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wrc/newsroom.js');
		</script>
		<meta property="og:site_name" content="NBC4 Washington" /><meta name="google-site-verification" content="x9rEpxUazYx29X4lgMSioqyqQNzkkhAx7YBtK5uQI4U" /><meta property="fb:app_id" content="168641655540" /><meta name="twitter:site" content="@nbcwashington" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@nbcwashington" /><meta name="article:publisher" content="http://www.facebook.com/nbcwashington" /><meta name="description" content="Some D.C. health care workers now have a new way to get to work.  Mayor Muriel Bowser is repurposing the DC Neighborhood Connect service to provide on-demand..." /><meta property="og:description" content="Some D.C. health care workers now have a new way to get to work.  Mayor Muriel Bowser is repurposing the DC Neighborhood Connect service to provide on-demand rides for two hospitals during the coronavirus crisis. Essential health care workers at Howard University Hospital and United Medical Center can use the service at night, when public transportation is especially limited. D.C.’s…" /><meta name="twitter:description" content="Some D.C. health care workers now have a new way to get to work.  Mayor Muriel Bowser is repurposing the DC Neighborhood Connect service to provide on-demand rides for two hospitals during the coronavirus crisis. Essential health care workers at Howard University Hospital and United Medical Center can use the service at night, when public transportation is especially limited. D.C.’s…" /><meta property="og:title" content="DC Has On-Demand Ride Service for Health Care Workers" /><meta name="twitter:title" content="DC Has On-Demand Ride Service for Health Care Workers" /><meta property="og:url" content="https://www.nbcwashington.com/news/local/dc-has-on-demand-ride-service-for-health-care-workers/2284015/" /><meta name="twitter:url" content="https://www.nbcwashington.com/news/local/dc-has-on-demand-ride-service-for-health-care-workers/2284015/" /><meta name="keywords" content="hospitals, city, D.C., Montgomery County, Prince George&#039;s County, DC Neighborhood Connect, Department of For-Hire Vehicles, Howard University Hospital, United Medical Center, DFHV Agency, Via, hospital, coronavirus crisis, ride, ride, start, trip, work, way, service, service, rides, DC Neighborhood Connect, program, transportation, service, ride service, ride service, service, program, progress, flat rate, operations, times, all, transportation cost, part, ride code, bus, all, maximum, distancing, order, Wards, DC Neighborhood Connect, health care workers, Juliana Valencia" /><meta name="sailthru.title" content="DC Has On-Demand Ride Service for Health Care Workers" /><meta name="sailthru.description" content="Some D.C. health care workers now have a new way to get to work.  Mayor Muriel Bowser is repurposing the DC Neighborhood Connect service to provide on-demand..." /><meta name="sailthru.tags" content="hospitals, city, D.C., Montgomery County, Prince George&#039;s County, DC Neighborhood Connect, Department of For-Hire Vehicles, Howard University Hospital, United Medical Center, DFHV Agency, Via, hospital, coronavirus crisis, ride, ride, start, trip, work, way, service, service, rides, DC Neighborhood Connect, program, transportation, service, ride service, ride service, service, program, progress, flat rate, operations, times, all, transportation cost, part, ride code, bus, all, maximum, distancing, order, Wards, DC Neighborhood Connect, health care workers, Juliana Valencia" /><meta name="sailthru.tags" content="hospitals, city, D.C., Montgomery County, Prince George&#039;s County, DC Neighborhood Connect, Department of For-Hire Vehicles, Howard University Hospital, United Medical Center, DFHV Agency, Via, hospital, coronavirus crisis, ride, ride, start, trip, work, way, service, service, rides, DC Neighborhood Connect, program, transportation, service, ride service, ride service, service, program, progress, flat rate, operations, times, all, transportation cost, part, ride code, bus, all, maximum, distancing, order, Wards, DC Neighborhood Connect, health care workers, Juliana Valencia" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-04-24T13:18:29+00:00" /><meta property="og:image" content="https://media.nbcwashington.com/2019/09/rides-for-health-care-workers.jpg?resize=850%2C478" /><meta name="twitter:image" content="https://media.nbcwashington.com/2019/09/rides-for-health-care-workers.jpg?resize=850%2C478" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.nbcwashington.com\/news\/local\/dc-has-on-demand-ride-service-for-health-care-workers\/2284015\/","headline":"DC Has On-Demand Ride Service for Health Care Workers","datePublished":"2020-04-24T13:18:29","dateModified":"2020-04-24T13:19:45","description":"Some D.C. health care workers now have a new way to get to work.\u00a0 Mayor Muriel Bowser is repurposing the DC Neighborhood Connect service to provide on-demand...","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"hospitals, city, D.C., Montgomery County, Prince George's County, DC Neighborhood Connect, Department of For-Hire Vehicles, Howard University Hospital, United Medical Center, DFHV Agency, Via, hospital, coronavirus crisis, ride, ride, start, trip, work, way, service, service, rides, DC Neighborhood Connect, program, transportation, service, ride service, ride service, service, program, progress, flat rate, operations, times, all, transportation cost, part, ride code, bus, all, maximum, distancing, order, Wards, DC Neighborhood Connect, health care workers, Juliana Valencia","publisher":{"@type":"Organization","name":"NBC4 Washington","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.nbcwashington.com\/wp-content\/uploads\/2019\/09\/light_amp_wrc.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.nbcwashington.com\/2019\/09\/rides-for-health-care-workers.jpg?resize=850%2C478","width":850},"author":{"@type":"Person","name":"Juliana Valencia"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/ots_web\/wrc\/news\/local","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/ots_web\/wrc\/news\/local","sizes":[[300,250],[300,600]],"targeting":[]},"logo":{"path":"\/2620\/ots_web\/wrc\/news\/local","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/ots_web\/wrc\/news\/local","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/ots_web\/wrc\/news\/local","sizes":[[1,1]],"targeting":[]},"bottombanner":{"path":"\/2620\/ots_web\/wrc\/news\/local","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]}};
					var dfpSizeMapping = {"bottombanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"bottombox":[[[768,1],[[300,250],[300,600]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebottombanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[300,100]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[300,100]]).build();
					});
					var dfpAdDetails = {"mobilemultibox":{"path":"\/2620\/ots_mobile\/wrc_mobileweb\/news\/local","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/ots_mobile\/wrc_mobileweb\/news\/local","sizes":[[1,1]],"targeting":[]},"mobilebottombanner":{"path":"\/2620\/ots_mobile\/wrc_mobileweb\/news\/local","sizes":[[320,50],[300,100]],"targeting":[]},"mobiletopbanner":{"path":"\/2620\/ots_mobile\/wrc_mobileweb\/news\/local","sizes":[[320,50],[300,100]],"targeting":[]}};
					var dfpSizeMapping = {"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebottombanner":[[[1,1],[[320,50],[300,100]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"mobiletopbanner":[[[1,1],[[320,50],[300,100]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						if (false === event.isEmpty) {
							var slotElementId = event.slot.getSlotElementId();
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.nbcwashington.com");
				googletag.pubads().setTargeting("pageid", "10142284015");
				googletag.pubads().setTargeting("pageid2", "10142284015");
				googletag.pubads().setTargeting("sect", "news");
				googletag.pubads().setTargeting("sub", "local");
				googletag.pubads().setTargeting("call", "WRC");
				googletag.pubads().setTargeting("region", "washingtondc");
				googletag.pubads().setTargeting("stationtype", "nbc");
				googletag.pubads().setTargeting("tags", "news,local,dc-neighborhood-connect,health-care-workers,juliana-valencia");
				googletag.pubads().setTargeting("gpt2", "WRC");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "news,local");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":"2152617","title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.nbcwashington.com/news/local/dc-has-on-demand-ride-service-for-health-care-workers/2284015/?amp"><link rel="icon" href="https://media.nbcwashington.com/2019/09/cropped-NBC_Washington.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.nbcwashington.com/2019/09/cropped-NBC_Washington.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.nbcwashington.com/2019/09/cropped-NBC_Washington.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.nbcwashington.com/2019/09/cropped-NBC_Washington.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2284015 single-format-standard station-nbc wrc has-featured-image continuing visible-alert-bar short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=168641655540&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width continuing">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Continuing Coverage		</h4>
		<span class="alert-bar__title">
			<a href="https://www.nbcwashington.com/news/local/latest-updates-how-many-coronavirus-covid-diagnosed-confirmed-cases-test-deaths-fatalities-dc-maryland-virginia-dmv/2230095/">
				<span
					class="alert-bar__inner"
					data-react-component="NBCTruncate"
					data-maxlines="1"
					data-maxlinesmobile="2"
					data-readmore=""
					data-text="The Latest: More Than 31,000 Coronavirus Cases Diagnosed in DC, Maryland, Virginia"
					data-ellipsis="true">
					The Latest: More Than 31,000 Coronavirus Cases Diagnosed in DC, Maryland, Virginia				</span>
			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.nbcwashington.com/">
						<img
							src="https://media.nbcwashington.com/2019/09/DC_On_Dark@3x-1.png?fit=558%2C120"
							alt="NBC4 Washington"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Main Navigation</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Search</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.nbcwashington.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-primary-menu-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/news/local/">Local</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/coronavirus/">Coronavirus</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/national-international/">U.S. & World</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="https://www.nbcwashington.com/category/weather/">Weather</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/investigations/">Investigations</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entertainment/the-scene/">The Scene</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.nbcwashington.com/live">Live TV</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Share</span>
					<span class="text-close">Close</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Trending</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.nbcwashington.com/news/local/maryland-barbershops-allowed-to-reopen-to-serve-essential-workers/2283318/" class="site-header__trending-nav-item">Maryland Barbershops</a>
					<a href="https://www.nbcwashington.com/news/local/head-of-fairfax-schools-it-steps-down-amid-distance-learning-tech-issues/2282287/" class="site-header__trending-nav-item">Fairfax County Schools</a>
					<a href="https://www.nbcwashington.com/news/local/metro-to-suspend-silver-line-service-for-summer-close-9-virginia-stations/2282517/" class="site-header__trending-nav-item">Metro Summer Shutdown</a>
					<a href="https://www.nbcwashington.com/news/local/more-coronavirus-test-sites-open-in-dc-area/2282676/" class="site-header__trending-nav-item">Coronavirus Test Sites</a>
					<a href="https://www.nbcwashington.com/news/local/nbc4-giveathon-help-those-in-need-coronavirus-in-dc-maryland-virginia/2272589/" class="site-header__trending-nav-item">NBC4 Giveathon</a>
					<a href="https://www.nbcwashington.com/news/local/here-are-resources-in-the-dc-area-as-coronavirus-changes-daily-life/2252098/" class="site-header__trending-nav-item">DC-Area Resources</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Expand</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Weather Alert"
		data-alert-plural="Weather Alerts"
		data-zip-code="20001">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2284015" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.nbcwashington.com/tag/juliana-valencia/">Juliana Valencia</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		DC Has On-Demand Ride Service for Health Care Workers	</h1>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					By <a href="https://www.nbcwashington.com?s=Author%3A%20%22Juliana%20Valencia%22">Juliana Valencia</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-04-24T17:18:29-04:00">Published 55 mins ago</time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-04-24T13:19:45-04:00">Updated 53 mins ago</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbcwashington.com%2Fnews%2Flocal%2Fdc-has-on-demand-ride-service-for-health-care-workers%2F2284015%2F&#038;DC%20Has%20On-Demand%20Ride%20Service%20for%20Health%20Care%20Workers?_osource=db_npd_nbc_wrc_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=DC%20Has%20On-Demand%20Ride%20Service%20for%20Health%20Care%20Workers&#038;url=https%3A%2F%2Fwww.nbcwashington.com%2Fnews%2Flocal%2Fdc-has-on-demand-ride-service-for-health-care-workers%2F2284015%2F?_osource=db_npd_nbc_wrc_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=DC%20Has%20On-Demand%20Ride%20Service%20for%20Health%20Care%20Workers%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbcwashington.com%2Fnews%2Flocal%2Fdc-has-on-demand-ride-service-for-health-care-workers%2F2284015%2F?_osource=db_npd_nbc_wrc_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;AREA, D.C., CITY, HOSPITAL, PRINCE GEORGE&#039;S COUNTY, MONTGOMERY COUNTY, RIDERS, RIDER, HOWARD UNIVERSITY HOSPITAL, UNITED MEDICAL CENTER, RIDE, PANDEMIC, work, way, TRANSPORTATION COST, WORK, FLAT RATE, IT, TRANSPORTATION, OPTION, IT WORK., PUBLIC TRANSPORTATION, MAXIMUM, PART, RIDE CODE, THE RIDE SERVICE, DISTANCING, WEAR, ORDER, VERIFYING, WARD, ALL, BUS&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;NBC Universal, Inc.&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.nbcmiami.com\/assets\/video\/NBCU_LM_VMS_-_WRC\/449\/455\/Rides_for_DC_Health_Care_Workers.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/nbclim-download.edgesuite.net\/Prod\/NBCU_LM_VMS_-_WRC\/449\/455\/Rides_for_DC_Health_Care_Workers.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;GzJT0Jer_1Fm&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;xiyoC2d4ruLW&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.nbcwashington.com\/2019\/09\/Rides_for_DC_Health_Care_Workers.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;PYvjZ9V_z8LX&quot;,&quot;pid_streaming_web_medium&quot;:&quot;xiyoC2d4ruLW&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WRC&quot;,&quot;video_captions&quot;:&quot;AREA HOSPITALS DURING THIS PANDEMIC. JULIANA VALENCIA EXPLAINS HOW IT WORKS. &gt;&gt; Reporter: DURING THE PANDEMIC, ESSENTIAL HEALTH CARE WORKERS AT HOWARD UNIVERSITY HOSPITAL AND UNITED MEDICAL CENTER NOW HAVE THE OPTION TO GET A RIDE TO AND FROM WORK AT NIGHT WHEN PUBLIC TRANSPORTATION IS ESPECIALLY LIMITED. D.C. NEIGHBORHOOD CONNECT TO MAKE IT WORK. &gt;&gt; WHAT HAS HAPPENED HAS REALLY AMAZED ME. THE FIRST FEW DAYS WE HAD A COUPLE OF RIDERS. THAT\u2019S GROWN EXPONENTIALLY SINCE THE START OF THIS PROGRAM. &gt;&gt; Reporter: THE RIDE SERVICE WILL RUN FROM 9:00 P.M. TILL 1:00 A.M. FOR A FLAT RATE OF $3 PER RIDE. &gt;&gt; ON-DEMAND PUBLIC TRANSPORTATION IN GENERAL ALLOWS THE CITY TO PROVIDE TRANSPORTATION COST EFFECTIVELY AT TIMES WHEN IT MAY NOT BE COST EFFECTIVE TO RUN A BUS AND BY EASILY VERIFYING WHO THE RIDERS ARE BEFORE THEY TAKE THE TRIP. &gt;&gt; TYPICALLY, D.C. NEIGHBORHOOD CONNECT SERVES WARD 4, 5 AND 8. IT WILL COVER ALL OF D.C., PRINCE GEORGE\u2019S COUNTY AND PART OF MONTGOMERY COUNTY. RIDER ALSO NEED TO ENTER A RIDE CODE PROVIDED BY THEIR HOSPITAL IN THE APP. MAXIMUM OF THREE HEALTH CARE WORKERS WILL BE ALLOWED PER RIDE TO ALLOW FOR PROPER SOCIAL DISTANCING. ALSO FOR THE MAYOR\u2019S STAY-AT-HOME ORDER, DRIVER AND RIDERS WILL BE REQUIRED TO WEAR&quot;,&quot;video_id&quot;:&quot;1729194563726_580&quot;,&quot;video_length&quot;:&quot;83350&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1729194563726&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="DC Has Ride Service for Health Care Workers"
	data-vidcid="1:14:2284020"
	data-vidurl="https://www.nbcwashington.com/news/local/dc-has-ride-service-for-health-care-workers/2284020/"
			data-islead="true"
		data-catnames="{&quot;223863&quot;:&quot;News&quot;,&quot;569&quot;:&quot;Local&quot;}"
	data-tagnames="{&quot;274287&quot;:&quot;health care workers&quot;,&quot;254255&quot;:&quot;Juliana Valencia&quot;,&quot;269723&quot;:&quot;ride share&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
	></div>
			<figcaption>
									<cite>NBC Universal, Inc.</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Read more"
							data-text="<p>Some D.C. health care workers have a new way to get to and from work. News4&#8217;s Juliana Valencia reports.</p>
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><i class="fas fa-times"></i></button>
			</figure>
</div>
				<div class="article-content rich-text">

					
<p>Some D.C. health care workers now have a new way to get to work. </p>

<p>Mayor Muriel Bowser is repurposing the DC Neighborhood Connect service to provide on-demand rides for two hospitals during the coronavirus crisis. Essential health care workers at Howard University Hospital and United Medical Center can use the service at night, when public transportation is especially limited.</p>

<p>D.C.’s Department of For-Hire Vehicles, Via, and Transco are using the DC Neighborhood Connect app.&nbsp;</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Local</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.nbcwashington.com/news/local/maryland-kids-collect-items-for-animal-shelters-in-need/2283903/">
							<img class="post__image" src="https://media.nbcwashington.com/2019/09/NBC@3x-7.png?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.nbcwashington.com/tag/coronavirus-in-maryland/">Coronavirus in Maryland</a>
																			<span class="post__date post__date--has-category">
								21 mins ago							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.nbcwashington.com/news/local/maryland-kids-collect-items-for-animal-shelters-in-need/2283903/">
								<span data-ellipsis="true" data-text="Maryland Kids Collect Items For Animal Shelters In Need" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Maryland Kids Collect Items For Animal Shelters In Need								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.nbcwashington.com/news/local/gov-hogan-to-announce-maryland-strong-roadmap-to-recovery/2283861/">
							<img class="post__image" src="https://media.nbcwashington.com/2019/09/reopen-maryland.jpg?resize=850%2C478" alt="" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.nbcwashington.com/tag/maryland/">Maryland</a>
																			<span class="post__date post__date--has-category">
								3 hours ago							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.nbcwashington.com/news/local/gov-hogan-to-announce-maryland-strong-roadmap-to-recovery/2283861/">
								<span data-ellipsis="true" data-text="Gov. Hogan to Announce ‘Maryland Strong Roadmap to Recovery’" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Gov. Hogan to Announce ‘Maryland Strong Roadmap to Recovery’								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>DFHV Agency Director David Do said he’s excited about the program and its progress.</p>

<p>“What has happened has been truly amazing. In the first few days, we only had a couple riders and that has grown exponentially since the start of this program,” he said.</p>

<p>The ride service will run from 9 p.m. to 1 a.m. for a flat rate of $3 per ride.</p>

<p>Via’s head of global operations, Alex Lavoie, said the on-demand ride service provides the flexibility health care workers need.</p>

<p>“What on-demand public service does in general is it allows the city to provide transportation cost-effectively at times when it might not be cost-effective to run a bus. By easily verifying who the riders are on the app before they take a trip, it can create a service that is dedicated to those essential workers,” he said.</p>

<p>Typically, DC Neighborhood Connect only serves Wards 4, 5 and 8. But it’s now going to cover all of D.C., all of Prince George’s County and part of Montgomery County.</p>

<p>To get a ride, health care workers will need to enter in the app a ride code provided by their hospital.&nbsp;</p>

<p>A maximum of three health care workers will be allowed in each car to maintain proper social distancing. Per the mayor’s stay-at-home order, drivers and riders are required to wear face masks.</p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">This article tagged under:</h4>
	<a class="article-tags__tag" href="https://www.nbcwashington.com/tag/juliana-valencia/">Juliana Valencia</a><a class="article-tags__tag" href="https://www.nbcwashington.com/tag/health-care-workers/">health care workers</a><a class="article-tags__tag" href="https://www.nbcwashington.com/tag/dc-neighborhood-connect/">DC Neighborhood Connect</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbcwashington.com%2Fnews%2Flocal%2Fdc-has-on-demand-ride-service-for-health-care-workers%2F2284015%2F&#038;DC%20Has%20On-Demand%20Ride%20Service%20for%20Health%20Care%20Workers?_osource=db_npd_nbc_wrc_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=DC%20Has%20On-Demand%20Ride%20Service%20for%20Health%20Care%20Workers&#038;url=https%3A%2F%2Fwww.nbcwashington.com%2Fnews%2Flocal%2Fdc-has-on-demand-ride-service-for-health-care-workers%2F2284015%2F?_osource=db_npd_nbc_wrc_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=DC%20Has%20On-Demand%20Ride%20Service%20for%20Health%20Care%20Workers%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbcwashington.com%2Fnews%2Flocal%2Fdc-has-on-demand-ride-service-for-health-care-workers%2F2284015%2F?_osource=db_npd_nbc_wrc_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.nbcwashington.com/news/local/dc-has-on-demand-ride-service-for-health-care-workers/2284015/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-a',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_438" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_438', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Trending Stories" data-include-sponsored="true" data-beforetext="Presented By"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Weather Forecast</h2><div class="widget_location">Washington, DC</div>
	<a class="weather-module__conditions" href="https://www.nbcwashington.com/weather/">
		<div data-react-component="IframeConditions" data-location="20001"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_923" class="sponsored-ad-unit gpt-logo" data-beforetext="Presented By" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_923', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-9" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_161" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_161', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-351285633" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-6" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_329" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_329', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_213" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_213', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_472" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_472', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.nbcwashington.com/" class="site-footer__logo">
					<img
						src="https://media.nbcwashington.com/2019/09/DC_On_Light@3x.png?fit=558%2C120"
						alt="NBC4 Washington"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="http://www.facebook.com/nbcwashington" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/nbcwashington" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/nbcwashington" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2168443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2168443"><a href="/investigations/submit-tip/">Submit Tips for Investigations</a></li>
<li id="menu-item-2168444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2168444"><a href="/newsletters/">Newsletters</a></li>
<li id="menu-item-2168446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2168446"><a href="/contact-us/">Connect With Us</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1960845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1960845"><a href="https://www.nbcwashington.com/send-feedback/">Send Feedback</a></li>
<li id="menu-item-1960843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1960843"><a href="https://www.nbcwashington.com/wrc-employment-information/">WRC EMPLOYMENT INFORMATION</a></li>
<li id="menu-item-1960844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1960844"><a href="https://www.nbcwashington.com/terms-of-service/">TERMS OF SERVICE</a></li>
<li id="menu-item-1960824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1960824"><a href="http://www.nbcuniversal.com/privacy/?brandA=Owned_Stations&#038;intake=NBC4_Washington/">Privacy policy &#8211; New</a></li>
<li id="menu-item-1960819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1960819"><a href="https://publicfiles.fcc.gov/tv-profile/wrc/">WRC Public Inspection File</a></li>
<li id="menu-item-2153418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2153418"><a href="http://www.nbcuniversal.com/privacy/notrtoo?brandA=Owned_Stations&#038;intake=NBC4_Washington/">Do Not Sell My Personal Information</a></li>
<li id="menu-item-1960827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1960827"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">Ad Choices</a></li>
<li id="menu-item-1960829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1960829"><a href="mailto:WRCViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. All rights reserved			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.nbcwashington.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		var win7ie = navigator.userAgent.indexOf('Windows NT 6.1') > -1 && (navigator.userAgent.indexOf('Trident') > -1 || navigator.userAgent.indexOf('MSIE') > -1);

		pdkScript = win7ie ?
			"https://www.nbcwashington.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.nbcwashington.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "nbcwashington.com";
			_sf_async_config.uid      = 15527;
			_sf_async_config.sections = "local";
			_sf_async_config.authors  = "Juliana Valencia";
			_sf_async_config.title    = "DC Has On-Demand Ride Service for Health Care Workers";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Back to Article</button>
			<div class="fb-comments" data-href="https://www.nbcwashington.com/news/local/dc-has-on-demand-ride-service-for-health-care-workers/2284015/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Close Menu</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.nbcwashington.com/">
					<img
						src="https://media.nbcwashington.com/2019/09/DC_On_Light@3x.png?fit=558%2C120"
						alt="NBC4 Washington"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.nbcwashington.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/news/coronavirus/">
					Coronavirus Pandemic				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/local/">
					Local				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/local/northern-virginia/">
					Northern Virginia				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/local/prince-georges-county/">
					Prince George&#039;s County				</a>
							<a class="flyout-nav__menu-item parent-item" href="/weather/">
					Weather				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/local/changing-climate/">
					Changing Climate				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.nbcwashington.com/videos/">
					Videos				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/health/">
					Health				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/local/changing-minds/">
					Changing Minds				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/local/domestic-violence-awareness/">
					Safe at Home				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/national-international/">
					U.S. &amp; World				</a>
							<a class="flyout-nav__menu-item parent-item" href="/investigations/">
					Investigations				</a>
							<a class="flyout-nav__menu-item parent-item" href="/nbc4-responds/">
					NBC4 Responds				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entertainment/the-scene/">
					The Scene				</a>
							<a class="flyout-nav__menu-item parent-item" href="/lx/">
					NBCLX				</a>
							<a class="flyout-nav__menu-item parent-item" href="/community/">
					Community				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/local/harris-heroes/">
					Harris&#039; Heroes				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.nbcwashington.com/news/local/nbc4-washington-vote-polls/2193163/">
					Vote: Polls &amp; Trivia				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.nbcwashington.com/traffic/">
					Traffic				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="/products/">
					Our Apps				</a>
							<a class="flyout-nav__menu-item child-item" href="/ugc/">
					Submit Photos and Video				</a>
							<a class="flyout-nav__menu-item child-item" href="/consumer-form/">
					Submit a Consumer Complaint				</a>
							<a class="flyout-nav__menu-item child-item" href="/promotions/">
					Promotions				</a>
							<a class="flyout-nav__menu-item child-item" href="/newsletters/">
					Newsletters				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/local/here-are-the-links-you-heard-about-on-news4/54869/">
					On-Air Mentions				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Follow Us</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="http://www.facebook.com/nbcwashington" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/nbcwashington" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/nbcwashington" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/contact-us"
	>
	Contact Us</a>
<script type='text/javascript' src='https://www.nbcwashington.com/_static/??-eJx9i7EOwjAMBX+I9hWhqCyIT0GQRNRpYkfYFr9Phs5MN9wdvn2KwpbZ0Hzq1d/EipKtP+OOB3HEy6km9E1M+MDciOeiJ4x9JNVTHpMikRr8U//6TWTXo7i32zlc1yVcljWUH9YyMzc='></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.nbcwashington.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script>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</script>
<script type='text/javascript' src='https://www.nbcwashington.com/wp-content/themes/nbc-station/client/build/js/common.7128ab1aef806dd529d1.chunk.min.js?m=1587493300g'></script>
<script>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</script>
<script src='https://www.nbcwashington.com/wp-content/themes/nbc-station/client/build/js/nonamp.0f6dc386d55514a93a16.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.nbcwashington.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.5a6267eee8727c2e0f5d.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.nbcwashington.com/wp-content/themes/nbc-station/client/build/js/global.c6f41e21c7fe75f9b2f3.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.nbcwashington.com/wp-content/themes/nbc-station/client/build/js/article.d1f7ad391a7ef757cae4.bundle.min.js?ver=1.0.2'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"757cc89c051f4552fa5708e6f3b93a01"}); }
</script>
<script async src='https://www.nbcwashington.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.faa6254630c6f634397a.bundle.min.js?ver=1.0.2'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.3.2'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-157644263009631.js?ver=1.0.2'></script>
<script src='https://www.nbcwashington.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.nbcwashington.com/wp-includes/js/wp-embed.min.js?m=1576711033g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-351285633&#038;tgtid=70695a6b-e0bc-3854-d920-55a071a90268&#038;ver=1.0.0'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202017.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'165596213',post:'2284015',tz:'-4',srv:'www.nbcwashington.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596213', '2284015' ]);
</script>

</body>
</html>
