<!doctype html>
<html lang="en-US" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Ariana Grande Wins Five-Year Restraining Order Against Man Accused of Threatening to Kill Her &#8211; NBC4 Washington</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NBC4 Washington &raquo; Feed" href="https://www.nbcwashington.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.nbcwashington.com/_static/??-eJylzElORDEMRdENUWm+89MMEANWYjsORKRBJIjtVyHEAijG776jv94vPMeWsfV+lS5LD+LL2rjrHJpb/V7os7aseS3Ns/c5lE8meWROEnIEFxHPpHod6tY86D+aL20SNgUmRlNitCcHEMgkKd9t4seu3ERRMAixJCQ4ILssR5T/os8/F+XZOueplADIOQCAs3fb1Ca/LVWyP+k4LHsrBcGEeIZf86k/Wg/gwdgEV38ZmQA=' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.nbcwashington.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.nbcwashington.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.nbcwashington.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nbcwashington.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nbcwashington.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.6" />
<link rel="canonical" href="https://www.necn.com/entertainment/entertainment-news/ariana-grande-wins-five-year-restraining-order-against-man-accused-of-threatening-to-kill-her/6511042/" />
<link rel="alternate" type="application/json+oembed" href="https://www.nbcwashington.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbcwashington.com%2Fentertainment%2Fentertainment-news%2Fariana-grande-wins-five-year-restraining-order-against-man-accused-of-threatening-to-kill-her%2F2824394%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nbcwashington.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbcwashington.com%2Fentertainment%2Fentertainment-news%2Fariana-grande-wins-five-year-restraining-order-against-man-accused-of-threatening-to-kill-her%2F2824394%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.nbcwashington.com/2019/09/OTT-Washington-DC.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.nbcwashington.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcwashington.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcwashington.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcwashington.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcwashington.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="NBC4 Washington" /><meta name="google-site-verification" content="x9rEpxUazYx29X4lgMSioqyqQNzkkhAx7YBtK5uQI4U" /><meta property="fb:app_id" content="168641655540" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@nbcwashington" /><meta name="twitter:creator" content="@nbcwashington" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="http://www.facebook.com/nbcwashington" /><meta name="description" content="Ariana Grande was granted a five-year restraining order against a man she accused of visiting her Los Angeles home multiple times, making death threats and..." /><meta property="og:description" content="The pop star accused the man of visiting her Los Angeles home multiple times, making death threats and wielding a large hunting knife." /><meta name="twitter:description" content="The pop star accused the man of visiting her Los Angeles home multiple times, making death threats and wielding a large hunting knife." /><meta property="og:title" content="Ariana Grande Wins Five-Year Restraining Order Against Man Accused of Threatening to Kill Her" /><meta name="twitter:title" content="Ariana Grande Wins Five-Year Restraining Order Against Man Accused of Threatening to Kill Her" /><meta name="keywords" content="Ariana Grande, death threats, knife, Los Angeles Superior Court, restraining order" /><meta property="og:url" content="https://www.nbcwashington.com/entertainment/entertainment-news/ariana-grande-wins-five-year-restraining-order-against-man-accused-of-threatening-to-kill-her/2824394/" /><meta name="twitter:url" content="https://www.nbcwashington.com/entertainment/entertainment-news/ariana-grande-wins-five-year-restraining-order-against-man-accused-of-threatening-to-kill-her/2824394/" /><meta name="sailthru.title" content="Ariana Grande Wins Five-Year Restraining Order Against Man Accused of Threatening to Kill Her" /><meta name="sailthru.description" content="Ariana Grande was granted a five-year restraining order against a man she accused of visiting her Los Angeles home multiple times, making death threats and..." /><meta name="sailthru.tags" content="Ariana Grande, death threats, knife, Los Angeles Superior Court, restraining order" /><meta name="sailthru.tags" content="Ariana Grande, death threats, knife, Los Angeles Superior Court, restraining order" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-10-07T14:12:27+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.nbcwashington.com/2021/10/GettyImages-1181442584.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.nbcwashington.com/2021/10/GettyImages-1181442584.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.nbcwashington.com\/entertainment\/entertainment-news\/ariana-grande-wins-five-year-restraining-order-against-man-accused-of-threatening-to-kill-her\/2824394\/","headline":"Ariana Grande Wins Five-Year Restraining Order Against Man Accused of Threatening to Kill Her","datePublished":"2021-10-07T14:12:27","dateModified":"2021-10-07T14:12:27","description":"Ariana Grande was granted a five-year restraining order against a man she accused of visiting her Los Angeles home multiple times, making death threats and\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Ariana Grande, death threats, knife, Los Angeles Superior Court, restraining order","publisher":{"@type":"Organization","name":"NBC4 Washington","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.nbcwashington.com\/wp-content\/uploads\/2019\/09\/light_amp_wrc.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.nbcwashington.com\/2021\/10\/GettyImages-1181442584.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"NBC4 Washington"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.nbcwashington.com/entertainment/entertainment-news/ariana-grande-wins-five-year-restraining-order-against-man-accused-of-threatening-to-kill-her/2824394/?amp"><link rel="icon" href="https://media.nbcwashington.com/2019/09/cropped-NBC_Washington.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.nbcwashington.com/2019/09/cropped-NBC_Washington.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.nbcwashington.com/2019/09/cropped-NBC_Washington.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.nbcwashington.com/2019/09/cropped-NBC_Washington.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2824394 single-format-standard station-nbc wrc has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.nbcwashington.com/">
						<img src="https://media.nbcwashington.com/2021/04/WashingtonDC.png?fit=582%2C120&#038;quality=85&#038;strip=all&#038;w=194&#038;h=40" srcset="https://media.nbcwashington.com/2021/04/WashingtonDC.png?fit=582%2C120&amp;quality=85&amp;strip=all&amp;w=194&amp;h=40 1x, https://media.nbcwashington.com/2021/04/WashingtonDC.png?fit=582%2C120&amp;quality=85&amp;strip=all&amp;w=388&amp;h=80 2x, https://media.nbcwashington.com/2021/04/WashingtonDC.png?fit=582%2C120&amp;quality=85&amp;strip=all&amp;w=582&amp;h=120 3x" alt="NBC4 Washington" height="40" width="194" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Main Navigation</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Search</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.nbcwashington.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-primary-menu-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/local/">Local</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/coronavirus/">Coronavirus</a></li>
<a data-lid="U.S. &amp; World" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/national-international/">U.S. &amp; World</a></li>
<a data-lid="Weather" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="https://www.nbcwashington.com/category/weather/">Weather</a></li>
<a data-lid="Investigations" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/investigations/">Investigations</a></li>
<a data-lid="The Scene" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entertainment/the-scene/">The Scene</a></li>
<a data-lid="Newsletters" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.nbcwashington.com/newsletters/">Newsletters</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.nbcwashington.com/live">Live TV</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Share</span>
					<span class="text-close">Close</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Trending</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Woody Harrelson" data-lpos="trending-stories-module" href="https://www.nbcwashington.com/news/local/man-punched-by-woody-harrelson-at-watergate-faces-charges-dc-police/2823967/" class="site-header__trending-nav-item">Woody Harrelson</a>
					<a data-lid="New DC Area Code" data-lpos="trending-stories-module" href="https://www.nbcwashington.com/news/local/new-dc-area-code-heres-what-to-know-about-771-and-beloved-202/2823411/" class="site-header__trending-nav-item">New DC Area Code</a>
					<a data-lid="Debt Ceiling Deal" data-lpos="trending-stories-module" href="https://www.nbcwashington.com/news/business/money-report/lawmakers-have-a-deal-on-a-short-term-debt-ceiling-increase-senate-majority-leader-schumer-says/2824061/" class="site-header__trending-nav-item">Debt Ceiling Deal</a>
					<a data-lid="Signs of Breast Cancer" data-lpos="trending-stories-module" href="https://www.nbcwashington.com/news/health/october-is-breast-cancer-awareness-month-here-are-the-signs-to-watch-for/2817974/" class="site-header__trending-nav-item">Signs of Breast Cancer</a>
					<a data-lid="Potential World Series Matchups" data-lpos="trending-stories-module" href="https://www.nbcwashington.com/news/sports/2021-world-series-matchups/2823971/" class="site-header__trending-nav-item">Potential World Series Matchups</a>
					<a data-lid="Stop Asian Hate" data-lpos="trending-stories-module" href="https://www.nbcwashington.com/tag/asian-americans/" class="site-header__trending-nav-item">Stop Asian Hate</a>
					<a data-lid="Booster Guidance for DC Area" data-lpos="trending-stories-module" href="https://www.nbcwashington.com/news/local/maryland-dc-virginia-covid-19-booster-guidance/2812715/" class="site-header__trending-nav-item">Booster Guidance for DC Area</a>
					<a data-lid="When to Set Back Your Clocks" data-lpos="trending-stories-module" href="https://www.nbcwashington.com/news/national-international/daylight-saving-time-2021-when-to-set-back-your-clocks/2816885/" class="site-header__trending-nav-item">When to Set Back Your Clocks</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Expand</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Weather Alert"
		data-alert-plural="Weather Alerts"
		data-zip-code="20001">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2824394" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.nbcwashington.com/tag/ariana-grande/">Ariana Grande</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Ariana Grande Wins Five-Year Restraining Order Against Man Accused of Threatening to Kill Her	</h1>
			<h2 class="article-subtitle">
			The pop star accused the man of visiting her Los Angeles home multiple times, making death threats and wielding a large hunting knife		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
		
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-10-07T18:12:27-04:00">Published 1 hour ago</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbcwashington.com%2Fentertainment%2Fentertainment-news%2Fariana-grande-wins-five-year-restraining-order-against-man-accused-of-threatening-to-kill-her%2F2824394%2F&#038;Ariana%20Grande%20Wins%20Five-Year%20Restraining%20Order%20Against%20Man%20Accused%20of%20Threatening%20to%20Kill%20Her?_osource=db_npd_nbc_wrc_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Ariana%20Grande%20Wins%20Five-Year%20Restraining%20Order%20Against%20Man%20Accused%20of%20Threatening%20to%20Kill%20Her&#038;url=https%3A%2F%2Fwww.nbcwashington.com%2Fentertainment%2Fentertainment-news%2Fariana-grande-wins-five-year-restraining-order-against-man-accused-of-threatening-to-kill-her%2F2824394%2F?_osource=db_npd_nbc_wrc_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Ariana%20Grande%20Wins%20Five-Year%20Restraining%20Order%20Against%20Man%20Accused%20of%20Threatening%20to%20Kill%20Her%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbcwashington.com%2Fentertainment%2Fentertainment-news%2Fariana-grande-wins-five-year-restraining-order-against-man-accused-of-threatening-to-kill-her%2F2824394%2F?_osource=db_npd_nbc_wrc_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			loading="lazy"
			srcset="https://media.nbcwashington.com/2021/10/GettyImages-1181442584.jpg?quality=85&amp;strip=all&amp;fit=5000%2C3329&amp;w=375&amp;h=211&amp;crop=1 375w, https://media.nbcwashington.com/2021/10/GettyImages-1181442584.jpg?quality=85&amp;strip=all&amp;fit=5000%2C3329&amp;w=575&amp;h=323&amp;crop=1 575w, https://media.nbcwashington.com/2021/10/GettyImages-1181442584.jpg?quality=85&amp;strip=all&amp;fit=5000%2C3329&amp;w=775&amp;h=436&amp;crop=1 775w, https://media.nbcwashington.com/2021/10/GettyImages-1181442584.jpg?quality=85&amp;strip=all&amp;fit=5000%2C3329&amp;w=975&amp;h=548&amp;crop=1 975w, https://media.nbcwashington.com/2021/10/GettyImages-1181442584.jpg?quality=85&amp;strip=all&amp;fit=5000%2C3329&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://media.nbcwashington.com/2021/10/GettyImages-1181442584.jpg?quality=85&amp;strip=all&amp;fit=5000%2C3329&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://media.nbcwashington.com/2021/10/GettyImages-1181442584.jpg?quality=85&amp;strip=all&amp;fit=5000%2C3329&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://media.nbcwashington.com/2021/10/GettyImages-1181442584.jpg?quality=85&amp;strip=all&amp;fit=5000%2C3329&amp;w=1775&amp;h=998&amp;crop=1 1775w"
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.nbcwashington.com/2021/10/GettyImages-1181442584.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt="Ariana Grande"
		/>
	</div>
			<figcaption>
							<cite>Kevin Mazur/Getty Images for AG</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Read more"
						data-text="&lt;p&gt;In this Oct. 5, 2019, file photo, Ariana Grande performs on stage during her &#8220;Sweetener World Tour&#8221; at The O2 Arena in London, England. &lt;/p&gt;
"
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
				<div class="article-content rich-text">
					
					
<p>Ariana Grande was granted a five-year restraining order against a man she accused of visiting her Los Angeles home multiple times, making death threats and wielding a large hunting knife.</p>

<p>On Tuesday, Los Angeles County Superior Court Judge Reginald Neal approved the protection order until 2026 for Grande, 28, whose real name is Ariana Grande-Butera, following testimony from one of the pop star's security guards.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	<strong><em>Our redesigned local news and weather app is live! Download it for</em></strong> <a href="https://apps.apple.com/app/id331810768">iOS</a> or <a href="https://play.google.com/store/apps/details?id=com.nbcuni.nbcots.nbcwashington.android&amp;&amp;">Android</a> <strong><em>— and sign up for alerts.</em></strong></blockquote>
</div>
</div>

<p>In the order, filed in Los Angeles Superior Court on Sept. 14, Grande alleges that the man, Aharon Zebulun Brown, 23, terrorized her home for months, even though she had never given him her address.</p>

<p>Grande alleged that in his third and last visit to her residence on Sept. 10, Brown showed up "brandishing a knife and yelling threatening statements." When confronted by her security, Brown said, "I'll f---ing kill you and her," she alleged.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Entertainment News</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="EXPLAINER: What&#039;s Behind the Looming Hollywood Strike?" href="https://www.nbcwashington.com/entertainment/entertainment-news/explainer-whats-behind-the-looming-hollywood-strike/2824438/">
							<img class="post__image" srcset="https://media.nbcwashington.com/2021/10/AP21278040680217.jpg?quality=85&amp;strip=all&amp;crop=0px%2C461px%2C5554px%2C3124px&amp;resize=200%2C113 200w, https://media.nbcwashington.com/2021/10/AP21278040680217.jpg?quality=85&amp;strip=all&amp;crop=0px%2C461px%2C5554px%2C3124px&amp;resize=400%2C225 400w, https://media.nbcwashington.com/2021/10/AP21278040680217.jpg?quality=85&amp;strip=all&amp;crop=0px%2C461px%2C5554px%2C3124px&amp;resize=600%2C338 600w, " src="https://media.nbcwashington.com/2021/10/AP21278040680217.jpg?quality=85&#038;strip=all&#038;crop=0px%2C461px%2C5554px%2C3124px&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="IATSE" class="post__tag" href="https://www.nbcwashington.com/tag/iatse/">IATSE</a>
																			<span class="post__date post__date--has-category">
								29 mins ago							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="EXPLAINER: What&#039;s Behind the Looming Hollywood Strike?" class="post__title--link" href="https://www.nbcwashington.com/entertainment/entertainment-news/explainer-whats-behind-the-looming-hollywood-strike/2824438/">
								EXPLAINER: What&#039;s Behind the Looming Hollywood Strike?							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Queen Elizabeth Launches Baton Relay for Commonwealth Games" href="https://www.nbcwashington.com/entertainment/entertainment-news/queen-elizabeth-launches-baton-relay-for-commonwealth-games/2824282/">
							<img class="post__image" srcset="https://media.nbcwashington.com/2021/10/AP21280428379950.jpg?quality=85&amp;strip=all&amp;crop=0px%2C74px%2C4185px%2C2354px&amp;resize=200%2C113 200w, https://media.nbcwashington.com/2021/10/AP21280428379950.jpg?quality=85&amp;strip=all&amp;crop=0px%2C74px%2C4185px%2C2354px&amp;resize=400%2C225 400w, https://media.nbcwashington.com/2021/10/AP21280428379950.jpg?quality=85&amp;strip=all&amp;crop=0px%2C74px%2C4185px%2C2354px&amp;resize=600%2C338 600w, " src="https://media.nbcwashington.com/2021/10/AP21280428379950.jpg?quality=85&#038;strip=all&#038;crop=0px%2C74px%2C4185px%2C2354px&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Commonwealth Games" class="post__tag" href="https://www.nbcwashington.com/tag/commonwealth-games/">Commonwealth Games</a>
																			<span class="post__date post__date--has-category">
								2 hours ago							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Queen Elizabeth Launches Baton Relay for Commonwealth Games" class="post__title--link" href="https://www.nbcwashington.com/entertainment/entertainment-news/queen-elizabeth-launches-baton-relay-for-commonwealth-games/2824282/">
								Queen Elizabeth Launches Baton Relay for Commonwealth Games							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p><strong>Read the full story on <a href="https://www.nbcnews.com/news/us-news/ariana-grande-wins-five-year-restraining-order-against-man-accused-n1280991" target="_blank" rel="noreferrer noopener">NBCNews.com</a></strong></p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">This article tagged under:</h4>
	<a class="article-tags__tag" href="https://www.nbcwashington.com/tag/ariana-grande/">Ariana Grande</a><a class="article-tags__tag" href="https://www.nbcwashington.com/tag/los-angeles-superior-court/">Los Angeles Superior Court</a><a class="article-tags__tag" href="https://www.nbcwashington.com/tag/knife/">knife</a><a class="article-tags__tag" href="https://www.nbcwashington.com/tag/restraining-order/">restraining order</a><a class="article-tags__tag" href="https://www.nbcwashington.com/tag/death-threats/">death threats</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbcwashington.com%2Fentertainment%2Fentertainment-news%2Fariana-grande-wins-five-year-restraining-order-against-man-accused-of-threatening-to-kill-her%2F2824394%2F&#038;Ariana%20Grande%20Wins%20Five-Year%20Restraining%20Order%20Against%20Man%20Accused%20of%20Threatening%20to%20Kill%20Her?_osource=db_npd_nbc_wrc_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Ariana%20Grande%20Wins%20Five-Year%20Restraining%20Order%20Against%20Man%20Accused%20of%20Threatening%20to%20Kill%20Her&#038;url=https%3A%2F%2Fwww.nbcwashington.com%2Fentertainment%2Fentertainment-news%2Fariana-grande-wins-five-year-restraining-order-against-man-accused-of-threatening-to-kill-her%2F2824394%2F?_osource=db_npd_nbc_wrc_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Ariana%20Grande%20Wins%20Five-Year%20Restraining%20Order%20Against%20Man%20Accused%20of%20Threatening%20to%20Kill%20Her%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbcwashington.com%2Fentertainment%2Fentertainment-news%2Fariana-grande-wins-five-year-restraining-order-against-man-accused-of-threatening-to-kill-her%2F2824394%2F?_osource=db_npd_nbc_wrc_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
						_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
					};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Trending Stories" data-include-sponsored="true" data-beforetext="Presented By"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_223" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_223', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Weather Forecast</h3><div data-react-component="IframeLocation" data-market-name="Washington, DC"></div>
	<a class="weather-module__conditions" href="https://www.nbcwashington.com/weather/">
		<div data-react-component="IframeConditions" data-location="20001"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_703" class="sponsored-ad-unit gpt-logo" data-beforetext="Presented By" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_703', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-9" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_209" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_209', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-351285633" class="module-civicScience" data-tgtid="70695a6b-e0bc-3854-d920-55a071a90268"></div></section><section id="ad_layers_ad_widget-6" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_367" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_367', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_705" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_705', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_197" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_197', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.nbcwashington.com/" class="site-footer__logo">
					<img
						src="https://media.nbcwashington.com/2021/04/WashingtonDC@3x.png?fit=582%2C120&#038;quality=85&#038;strip=all"
						alt="NBC4 Washington"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="http://www.facebook.com/nbcwashington" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/nbcwashington" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/nbcwashington" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2168443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2168443"><a href="/investigations/submit-tip/">Submit Tips for Investigations</a></li>
<li id="menu-item-2168444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2168444"><a href="/newsletters/">Newsletters</a></li>
<li id="menu-item-2168446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2168446"><a href="/contact-us/">Connect With Us</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1960845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1960845"><a href="https://www.nbcwashington.com/send-feedback/">Send Feedback</a></li>
<li id="menu-item-1960843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1960843"><a href="https://www.nbcwashington.com/wrc-employment-information/">WRC EMPLOYMENT INFORMATION</a></li>
<li id="menu-item-2457801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2457801"><a href="https://www.nbcwashington.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-1960844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1960844"><a href="https://www.nbcwashington.com/terms-of-service/">TERMS OF SERVICE</a></li>
<li id="menu-item-1960824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1960824"><a href="https://www.nbcuniversal.com/privacy/?brandA=Owned_Stations&#038;intake=NBC4_Washington/">Privacy Policy</a></li>
<li id="menu-item-1960819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1960819"><a href="https://publicfiles.fcc.gov/tv-profile/wrc-tv">WRC Public Inspection File</a></li>
<li id="menu-item-2153418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2153418"><a href="https://www.nbcuniversal.com/privacy/notrtoo?brandA=Owned_Stations&#038;intake=NBC4_Washington/">Do Not Sell My Personal Information</a></li>
<li id="menu-item-1960829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1960829"><a href="mailto:WRCViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Advertise with us</a></li>
<li id="menu-item-2368191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2368191"><a href="https://www.nbcuniversal.com/privacy/california-consumer-privacy-act?intake=NBC4_Washington">CA Notice</a></li>
<li id="menu-item-1960827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1960827"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. All rights reserved			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

		<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script=""></script>			<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "nbcwashington.com";
		_sf_async_config.uid      = 15527;
		_sf_async_config.sections = "entertainment-news";
		_sf_async_config.authors  = "";
		_sf_async_config.title    = "Ariana Grande Wins Five-Year Restraining Order Against Man Accused of Threatening to Kill Her";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
		var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
		usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
		csUCFR= '1YNN' === usPrivacy ? '': '0',
		_comscore = _comscore || [];
		_comscore.push({
			c1: "2",
			c2: "6035083",
			cs_ucfr: csUCFR,
		});
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			var loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2824394' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			'tb_loader_script');

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wrc\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Back to Article</button>
			<div class="fb-comments" data-href="https://www.nbcwashington.com/entertainment/entertainment-news/ariana-grande-wins-five-year-restraining-order-against-man-accused-of-threatening-to-kill-her/2824394/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Close Menu</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.nbcwashington.com/">
					<img
						src="https://media.nbcwashington.com/2021/04/WashingtonDC@3x.png?fit=582%2C120&#038;quality=85&#038;strip=all"
						alt="NBC4 Washington"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.nbcwashington.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Coronavirus Pandemic" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/coronavirus/">
					Coronavirus Pandemic				</a>
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/local/">
					Local				</a>
							<a data-lid="Northern Virginia" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/local/northern-virginia/">
					Northern Virginia				</a>
							<a data-lid="Prince George&#039;s County" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/local/prince-georges-county/">
					Prince George&#039;s County				</a>
							<a data-lid="Weather" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/weather/">
					Weather				</a>
							<a data-lid="Changing Climate" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/local/changing-climate/">
					Changing Climate				</a>
							<a data-lid="Videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.nbcwashington.com/videos/">
					Videos				</a>
							<a data-lid="Investigations" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/investigations/">
					Investigations				</a>
							<a data-lid="NBC4 Responds" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/nbc4-responds/">
					NBC4 Responds				</a>
							<a data-lid="4 Your Home" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.nbcwashington.com/tag/4-your-home/">
					4 Your Home				</a>
							<a data-lid="U.S. &amp; World" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/national-international/">
					U.S. &amp; World				</a>
							<a data-lid="Politics" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/politics/">
					Politics				</a>
							<a data-lid="Health" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/health/">
					Health				</a>
							<a data-lid="Changing Minds" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcwashington.com/news/local/changing-minds/">
					Changing Minds				</a>
							<a data-lid="NBCLX" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/lx/">
					NBCLX				</a>
							<a data-lid="NBC Sports" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/sports/nbcsports/">
					NBC Sports				</a>
							<a data-lid="The Scene" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entertainment/the-scene/">
					The Scene				</a>
							<a data-lid="Community" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/community/">
					Community				</a>
							<a data-lid="Vote: Polls &amp; Trivia" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="http://nbcwashington.com/vote">
					Vote: Polls &amp; Trivia				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="Our Apps" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/products/">
					Our Apps				</a>
							<a data-lid="Submit Photos and Video" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/ugc/">
					Submit Photos and Video				</a>
							<a data-lid="Submit a Consumer Complaint" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/consumer-form/">
					Submit a Consumer Complaint				</a>
							<a data-lid="Promotions" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/promotions/">
					Promotions				</a>
							<a data-lid="Newsletters" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/newsletters/">
					Newsletters				</a>
							<a data-lid="On-Air Mentions" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/local/here-are-the-links-you-heard-about-on-news4/54869/">
					On-Air Mentions				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Follow Us</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="http://www.facebook.com/nbcwashington" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/nbcwashington" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/nbcwashington" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contact Us" data-lpos="hamburger-menu"
			href="/contact-us"
	>
	Contact Us</a>
<link rel='stylesheet' id='all-css-0' href='https://www.nbcwashington.com/_static/??-eJydzUsOwiAUheENWR6FUhgYd2DcAlwgkvBoykXj7q0DF6Dj8+c79LlN0CqGihTvoYROq4Opo8XUKoWcPosbKXsKvdPSOt7aNrLdycyCXaOJq5E6ci1mrSUpqZIjPNEf4dgahp14L6KTEtQCoLQ1XDn/v5lfbeDVPkhwhjsFwKwUC9OBHQ9f9lLOXAmhBONGvAHDJ15h' type='text/css' media='all' />
<script src='https://www.nbcwashington.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.nbcwashington.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.nbcwashington.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.nbcwashington.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.nbcwashington.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.nbcwashington.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.nbcwashington.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.nbcwashington.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.nbcwashington.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.nbcwashington.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.nbcwashington.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.nbcwashington.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.nbcwashington.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.nbcwashington.com/wp-content/themes/nbc-station/client/build/js/common.fcc9123f27fb3d49cde8.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.nbcwashington.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.87a2ab5dafb347c6e53b.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.nbcwashington.com/wp-content/themes/nbc-station/client/build/js/global.bf7b5a0b45df529f8361.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.nbcwashington.com/wp-content/themes/nbc-station/client/build/js/article.53b0ab3116d636de915e.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://www.nbcwashington.com/wp-content/themes/nbc-station/client/build/js/analytics.9ba537a09f8b0b5ceac2.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"757cc89c051f4552fa5708e6f3b93a01"}); }
</script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.6' id='sharethrough-js'></script>
<script async src='https://www.nbcwashington.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.276edabb7c307347f121.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.nbcwashington.com/wp-content/themes/nbc-station/client/build/js/articleContent.002368ae3a0d6363e579.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-157644263009631.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.nbcwashington.com/wp-includes/js/wp-embed.min.js?ver=5.5.6' id='wp-embed-js'></script>
<script src='https://www.nbcwashington.com/wp-content/themes/nbc-station/client/build/js/mostPopular.612ce2b8680af2464a4c.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.nbcwashington.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202140.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596213',post:'2824394',tz:'-4',srv:'www.nbcwashington.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596213', '2824394' ]);
</script>

</body>
</html>
